vs2017箭頭

2/5ページ

VS2017 打包 從與我的應用程式相同的位置下載系統必備元件

VS2017第一次打包程式,想把NET4.5.2打包進專案,遇到: ERROR: 要在“系統必備”對話方塊中啟用“從與我的應用程式相同的位置下載系統必備元件”,必須將“Microsoft .NET Framework 4.5.2 (x86 和 x64)”項的檔案“Dot.. 網上找辦法都是讓把NDP […]